forum bmw bmteam bm teamFORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30
 
AccueilPortailS'enregistrerMembresVidéoRechercherConnexionFAQGroupes

Partagez | 
 

 J'en ai marre !!!!!!!!! encore un probleme.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:24

En petite quantité a froid c'est un phénomene de condensation.
C'est normal, sur moteur essence surtout.

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:47

OK merci ca me rassure mais je vois le pire partout maintenant !!!!! j'ai trouvé le schéma de démontage du joint de culasse sur le net il compte environ 3 heures de main d'oeuvre et seulement 29,50 euros de joint ca le fais !!! je m'y attaque dès demain tout dépendra du temps
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:49

C'est le joint du "couvre culasse" tu veux dire? pour la petite precision.

_________________
 ZONE E30  
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:49

rien a rajoutez tout est dit, désolé pas pensé au couvre culasse pourtant problème connu , bon courage.

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:57

Ya pas de mal Mikavr6 !!! le principal c'est d'avoir trouvé !! est ce que tu penses que ca pourrais venir de la mes problemes de ralenti et d'odeur d'essence ?
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mar 29 Avr 2008 - 0:01

probleme de ralenti peut etre, en tout cas ca devait un peu ratatouiller comme ca ? Shocked

Pour l' odeur d'essence tu es sur ? Si c'est a l'interieur est ce quand tu as le plein ou pas ?

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mar 29 Avr 2008 - 0:15

J'ai cette odeur à chaque accélération et pour ce qui est de la ratatouille bah ca dépendais dès fois !!....
Revenir en haut Aller en bas
bmiste49
Modérateur
Modérateur
avatar

Prénom : José
Age : 35
Ville : Angers 49
Voiture : ///M3, 530, 740
Inscription : 16/12/2006
Messages : 7339

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mar 29 Avr 2008 - 0:42

ah mon avis tout cette histoire est lié
tes bougies pleine d'huile ne donne pas le rendement nessesaire au bon fonctionnement du moteur, ta gestion fait en sorte a augmenté la richesse (d'ou cette odeur d'essence) et provoque ainsi les ratatouilles touille touilles

_________________

passionné de voiture, signé cette pétition:
http://www.petitionduweb.com/Pole_Mecanique_Beaufort_en_Anjou-3992.html
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 0:27

pas sur pour l'odeur d'essence, sa doit pas sentir a ce point la, tout dépend ou tu as l'odeur, compartiement moteur???
si on récapitule tu as:
-une odeur d'essence
- un probleme de ralenti instable a chaud
-et des trous a l'accélération comme si il manque des cylindres.

pour l'odeur d'essence c'est simple, vérifie si tu n'as pas de fuite, apres si pas fuite et que moteur tourne mal, faut voir pour faire un passage en pollution pour voir ce que ton moteur donne en Co, Hc, lambda etc..
avec un bon rapport des fumées sa dit beaucoup de choses sur un moteur.(tu peux faire sa dans un controle technique sa doit pas etre tres chere).et sa te diras si tu as un probleme de sonde lambda ou apprauvissement moteur ou d'enrichissement.

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 1:04

Je recois mon joint de cache culasse demin matin et je m'y attaque direct. Pour ce qui est de l'odeur d'essence j'ai déjà vérifié les durites d'essence, donc si après montage du joint je m'apercois que l'odeur est toujours présente je la passerais à la pollution et on verra bien le résultat .... en espérant que ca le fasse !!!!!!!! je donnerais des nouvelles demain
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 22:13

Bon et bah voilà !!!! ce matin j'ai remplacé mon joint de cache culasse et les bougies avec bien des galères ( pourtant c'est pas si compliqué que ca à la base ). Je démarre la voiture sans probleme particulier à part un énorme nuage de fumée qui est resté pendant au moins 15 minutes (fumée blanche), et au bout de quelques minutes après le moteur sois bien chaud elle à recommencé à avoir des gros raté de régime , des baisses allant de 400 tours/min jusqu'à 1100 tours/min !!! j'avais l'impression que quelqu'un accélérais à ma place ?! bref, une fois le moteur coupé je resserre les boulons de la culasse vu que le joint se détend avec la chaleur du moteur et je redémarre avec biensur le meme probleme re . JE décide donc de débranché le débimètre en marche et elle à failli calé mais à repris un régime de merde, une fois rebranché meme topo ..... donc voilà ca me gave sévère de me cassé le cul pour rien et pour un résultat merdique !!! je pourrais y foutre le feu je le ferais ca me fais mal au coeur.... . Demain je lui fais sa vidange histoire de .....

Donc je lance un appel à l'aide, quiqonque viendra chez moi et me trouvera le probleme en m'aidant à réparer la panne je lui offre un ordinateur de bord 18 touches (il fonctionne biensur !!) comme ca il y aura 2 heureux ............
Revenir en haut Aller en bas
palmeira44
Pro
Pro
avatar

Prénom : (tonton) Manu ya une couille kelke part !!!
Age : 36
Ville : Nantes
Voiture : 330d e91 pack m , 120d e87 , super 5 gt turbo
Inscription : 18/12/2006
Messages : 6448

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 22:48

putin tu galere vraiment elle fait cheé la!!!!! desolé mai moi si je pouvai je debarquerai sans probleme mai je ne pourai pa te aidé cest trop de maqua pour moi sa!!! jespere ke tu trouvera de laide!!!!!

_________________
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 23:02

tu viens le 2 arnaud ? on pourra y jeter un oeil si tu veux... ca coute rien

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 23:07

Merci Manu pour ton soutien !!! Djer, moi je veux bien au contraire mais j'ai pas envi de tombé en rade sur le bord de la route en allant à Angers !!!!! je veux tenté le coup mais c'est chaud !!!!!
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 23:13

ah je pensais que tu etait d'angers ! en effet c'est chaud ...

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Mer 30 Avr 2008 - 23:29

Et oui c'est chaud pale !! d'après vous est ce que ca pourrais venir du débitmètre ?
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:13

Si c'est le débimètre je viens d'en trouvé un sur le net pour 50 euros je pense que c'est une bonne affaire !!!! m'enfin bon faut que ce soit ca la panne sinon ca sert à rien !!!!
Revenir en haut Aller en bas
palmeira44
Pro
Pro
avatar

Prénom : (tonton) Manu ya une couille kelke part !!!
Age : 36
Ville : Nantes
Voiture : 330d e91 pack m , 120d e87 , super 5 gt turbo
Inscription : 18/12/2006
Messages : 6448

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:15

cest con ke le mien cest de 2.5 car jen ai un

_________________
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:17

tu es d'ou? de saint nazaire?? moi je suis a coté et si t'es pas trop pressé on peut se voir pour faire une approche du diag ou si tu peux me laissé ta caisse chez moi?
a voir mp --> pour la suite.

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
al1
Pro
Pro
avatar

Prénom : Alain
Age : 36
Ville : 44
Voiture : 330d Touring , 328i E30 coupé et 318tds berline
Inscription : 28/01/2007
Messages : 2981

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:30

J'ai un débimetre siemens de 320i E36 , si tu veu tu peu faire l'essai , et je te le vend si ca marche , mais ca m'etonnerait que ca vienne de la !!
Il a une prise 4 broches .

_________________

Un clic pour notre Miniville http://bm-team.miniville.fr/


Dernière édition par al1 le Jeu 1 Mai 2008 - 0:31, édité 1 fois
Revenir en haut Aller en bas
Birdy85
Pro
Pro
avatar

Prénom : Birdy
Age : 30
Ville : La Baule (44)
Voiture : Bmw 330D e92 Coupé Sport Design M
Inscription : 14/12/2006
Messages : 3182

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:30

avec djer dommage que tu puisses pas venir a angers vendredi sinon j'aurais jeté un oeil sur ta caisse avec plaisir

J'ai eu un peu le meme probleme sur mon cab le ralenti était instable limite a caler mais par contre pas d'huile dans les cylindres et moi c'etait débimetre+sonde lambda cramé...

_________________

Reprogrammation moteur sur mesure, suppression speed limit, suppression électronique EGR et FAP me contacter
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 0:41

Alain merci d'avance je vais vérifié combien de broche comporte mon débimètre mais je crois que se sont tous les memes. Merci Birdy mais ca va etre vraiment chaud malheureusement (moi qui attendais ca avec impatience Crying Crying Crying ) merci quand meme pour ton aide c'est super sympa
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 1:34

Est ce que le nettoyage de l'actuateur de ralenti pourrais joué sur mon régime ? D'après se que je viens de lire il peux provoqué énormément de problème sur le régime à chaud comme à froid et donne de grosse irrégularité moteur..... Merci pour vos réponses
Revenir en haut Aller en bas
Birdy85
Pro
Pro
avatar

Prénom : Birdy
Age : 30
Ville : La Baule (44)
Voiture : Bmw 330D e92 Coupé Sport Design M
Inscription : 14/12/2006
Messages : 3182

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 16:59

essaye toujours de le nettoyer, sa coute rien et il ne se portera que mieux

_________________

Reprogrammation moteur sur mesure, suppression speed limit, suppression électronique EGR et FAP me contacter
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 1 Mai 2008 - 22:34

Salut à tous, aujourd'hui j'ai démonté mon actuateur de ralenti (quelle merde à démonté et surtout à remonté ) bref j'enlève tous ca et encore une surprise !!!!! la durite d'arrivée d'air qui mène au soufflet d'admission etais craquelé jusqu'au trois quart à la base de l'actuateur ce qui provoquais une entrée d'air importante et déstabilisais mon ralenti du moins c'est ce que je pensais ...... Bref je remonte le tout avec une nouvelle durite et meme souci moi qui pensais que ca venais de la et bah je l'ai encore dans le cul ....... voilà les news et c'est pas celle que j'aurais voulu vous annoncé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   

Revenir en haut Aller en bas
 
J'en ai marre !!!!!!!!! encore un probleme.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Probleme Démarage 600 Fazer
» Ma 1200 démarre pas après 8 semaines d'inactivité
» mon 1,8 gt ne démarre plus!!!
» Probleme de démarreur ?
» [xantia - électricité] Ne démarre pas, anti demarrage?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum bmw Bm Team  :: Atelier :: Mécanique-
Sauter vers:  
<font color=#000000>forum bmw bmteam bm team FORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30<font color=#FEFEFE>