forum bmw bmteam bm teamFORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30
 
AccueilPortailS'enregistrerMembresVidéoRechercherConnexionFAQGroupes

Partagez | 
 

 J'en ai marre !!!!!!!!! encore un probleme.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: J'en ai marre !!!!!!!!! encore un probleme.....   Ven 18 Avr 2008 - 22:17

Bon bah aujourd'hui apres avoir remonté mon ciel de toit ma plage arrière ainsi que mes montants de porte que j'avais entièrement refais à la feutrine, je vais pour démarré ma voiture et la surprise ..... Elle ne tournais que sur 3 cylindres impossible de reprendre un régime normal meme en accélérant et un paquet de fumée bleue sortais de l'échapemment. Après quelques minutes elles étais repartis mais ca n'à pas durée longtemps après m'etre arreté quelques secondes pour acheté des clopes rebelote la meme mais sans la fumée !!!!!! elle à de gros raté au régime sans pour autant calé...........

A l'aide ..........;;Crying Crying Crying Crying Crying
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Ven 18 Avr 2008 - 22:47

commence par démonter tes bougies pour voir qu'elle cylindre déconnes, bougies noir, noyés, blanches, normalement elle doivent etre un peu noir, blanche= excedent d'air, humides pas d'allumages et bougies noyées.démonte ton boitier de gestion moteur pour voir si ya pas de présence d'eau dans son compartiment.

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Ven 18 Avr 2008 - 23:15

Ok merci Mikavr6 !! Je vois ca des demain apres midi et je vous tiens au courant
Revenir en haut Aller en bas
Akuna
Modérateur
Modérateur
avatar

Prénom : Francis
Age : 43
Ville : Ste Hermine
Voiture : M3 SMGII
Inscription : 24/12/2006
Messages : 4870

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 10:57

d'accord avec Mick.... lors de l'achat de ma M E36 BMW Guitteny avait un peu abusé sur le Karcher... du coup de l'humidité coincé entre le caoutchouc du bouts de bobine, la bougie et la chemise .... donc les mêmes symptômes que toi.... manque de cylindre

Solution: grand coup de soufflette dans les pipes d'allumages...

le truc c'est que ça m'avait cramé une bobine qu'ils on t prit en charge ....

_________________
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 12:17

Ca me faisait la meme chose avec mon 325 E36 par moment et apres elle reprennait tous ces cylindres tranquillement, j'avais un peu l'impression que les soupapes coulissaient mal dans leur guide (soupape restait legerement ouverte) et ca fumait bleuté en effet, est ce que tu entendais un cliquetement au niveau des poussoirs a ce moment la ?

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 12:29

Oui j'avais bien ce bruit de cliquetement à ce moment la .... ce matin elle me la refais en allant cherché un ordinateur de bord 18 touches que j'ai acheté, meme souci au démarrage pendant meme pas 1 minutes et des difficultés à montés dans les tours mais apres une 1 kilometres plus aucun soucis !!??? cet apres midi je démonte les bougies et je vérifie tous ca
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 13:16

si tu as un bruit de cliquetement c'est inquiétant quand meme?
si c'est les éléments HVA qui sont en cause sa peut etre dangereux a force.
combien de kilomètres ont vos autos qui font ce bruit et ces symptomes?

il me semble qu'il y a une méthode de purge pour les HVA, je vais me rencarder la semaine prochaine.
au faites qu'elles sont vos moteurs et qu'est c que vous mettez comme huile moteur?

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 14:41

La mienne à 210000 kms et c'est une 320i de 1992 et je n'ai pas encore fais de vidange moteur
Revenir en haut Aller en bas
chégo
Habitué
Habitué
avatar

Prénom : anthony
Age : 30
Ville : les ulmes
Voiture : plus rien pour l instant
Inscription : 03/10/2007
Messages : 203

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 15:07

ca fesait lomgtemp quel etait stationner
pq moi ca me la fait quan elle etait un petit moment a l arret
sinon je pense que c l humidite

_________________
Revenir en haut Aller en bas
Birdy85
Pro
Pro
avatar

Prénom : Birdy
Age : 30
Ville : La Baule (44)
Voiture : Bmw 330D e92 Coupé Sport Design M
Inscription : 14/12/2006
Messages : 3182

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 16:09

Akuna a écrit:
d'accord avec Mick.... lors de l'achat de ma M E36 BMW Guitteny avait un peu abusé sur le Karcher... du coup de l'humidité coincé entre le caoutchouc du bouts de bobine, la bougie et la chemise .... donc les mêmes symptômes que toi.... manque de cylindre

Solution: grand coup de soufflette dans les pipes d'allumages...

le truc c'est que ça m'avait cramé une bobine qu'ils on t prit en charge ....

Pipes d'allumage Faudra m'expiquer ce que c'est akuna...

Bobines d'allumage OK mais pipes...t'as une voiture bizarre toi

_________________

Reprogrammation moteur sur mesure, suppression speed limit, suppression électronique EGR et FAP me contacter
Revenir en haut Aller en bas
Akuna
Modérateur
Modérateur
avatar

Prénom : Francis
Age : 43
Ville : Ste Hermine
Voiture : M3 SMGII
Inscription : 24/12/2006
Messages : 4870

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 19:26

Birdy85 a écrit:
Pipes d'allumage Faudra m'expiquer ce que c'est akuna...
Bobines d'allumage OK mais pipes...t'as une voiture bizarre toi


je suis pas mécano moi .... pour moi la pipe d'allumage c'est l'endroit de la chemise ou tu glisse la bougie et ou se trouve ce morceau en caoutchouc....

de toute façon tous le monde avait comprit alors !!!

_________________
Revenir en haut Aller en bas
Birdy85
Pro
Pro
avatar

Prénom : Birdy
Age : 30
Ville : La Baule (44)
Voiture : Bmw 330D e92 Coupé Sport Design M
Inscription : 14/12/2006
Messages : 3182

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Sam 19 Avr 2008 - 20:35

je déconne ma couille juste pour te taquiner un peu!

Sa s'appelle un puit de bougie voila!

au fait moi non plus je ne suis pas mécano

_________________

Reprogrammation moteur sur mesure, suppression speed limit, suppression électronique EGR et FAP me contacter
Revenir en haut Aller en bas
yeppa2s
Graphiste
Graphiste
avatar

Prénom : Michel
Age : 37
Ville : Les Aubiers
Voiture : 530d e39
Inscription : 19/02/2007
Messages : 4923

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Dim 20 Avr 2008 - 3:39

Birdy85 a écrit:
je déconne ma couille juste pour te taquiner un peu!

Sa s'appelle un puit de bougie voila!

au fait moi non plus je ne suis pas mécano
comment il t'a cassé kukun

_________________
Revenir en haut Aller en bas
http://www.myspace.com/moret79
Akuna
Modérateur
Modérateur
avatar

Prénom : Francis
Age : 43
Ville : Ste Hermine
Voiture : M3 SMGII
Inscription : 24/12/2006
Messages : 4870

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Dim 20 Avr 2008 - 19:40

yeppa2s a écrit:
Birdy85 a écrit:
je déconne ma couille juste pour te taquiner un peu!

Sa s'appelle un puit de bougie voila!

au fait moi non plus je ne suis pas mécano
comment il t'a cassé kukun

toi aussi.... il est p'etre pas mécano mais la bagnole c'est sérieusement sont créneau...

_________________
Revenir en haut Aller en bas
Alpinab10e34
Pro
Pro
avatar

Prénom : Sébastien
Age : 31
Ville : St Pere en Retz
Voiture : M5 e39 2001
Inscription : 02/01/2007
Messages : 2240

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Dim 20 Avr 2008 - 22:38

Akuna a écrit:
yeppa2s a écrit:
Birdy85 a écrit:
je déconne ma couille juste pour te taquiner un peu!

Sa s'appelle un puit de bougie voila!

au fait moi non plus je ne suis pas mécano
comment il t'a cassé kukun

toi aussi.... il est p'etre pas mécano mais la bagnole c'est sérieusement sont créneau...
mais je rajouterai en ce moment sont moyen pour ce déplacer c'est surtout le VELO

_________________
Revenir en haut Aller en bas
Birdy85
Pro
Pro
avatar

Prénom : Birdy
Age : 30
Ville : La Baule (44)
Voiture : Bmw 330D e92 Coupé Sport Design M
Inscription : 14/12/2006
Messages : 3182

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Dim 20 Avr 2008 - 23:05

profitez en sa va pas durer...j'ai un projet dans la tete .

Pschiiiiiiiite

_________________

Reprogrammation moteur sur mesure, suppression speed limit, suppression électronique EGR et FAP me contacter
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Dim 20 Avr 2008 - 23:32

Birdy85 a écrit:
profitez en sa va pas durer...j'ai un projet dans la tete .

Pschiiiiiiiite

moi perso sa me fait pensé a une dump valve mais je pense pas que vous etes du style a mettre c'est gadget ou alors avec tout ce qui vas avec, Turbo

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
Alpinab10e34
Pro
Pro
avatar

Prénom : Sébastien
Age : 31
Ville : St Pere en Retz
Voiture : M5 e39 2001
Inscription : 02/01/2007
Messages : 2240

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 21 Avr 2008 - 0:32

lol oui moi aussi c'est bizard cette recherche de 325i e30 a déplumé... sa sans la bricole la ya du turbo dans l air a coup sur

_________________
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 21 Avr 2008 - 12:52

calibrarnaud a écrit:
La mienne à 210000 kms et c'est une 320i de 1992 et je n'ai pas encore fais de vidange moteur

est ce que ton probleme de marche moteur, arrive a chaque fois que tu entends le cliquetis, est ce que le cliquetis est tout le temps a froid? ou meme a chaud ou surtout a chaud, lors de petit trajets etc...?
et est ce que le cliquetis ce citue bien au niveau du haut moteur?
et est ce que tu est sur que tu n'as pas de prise d'air meme sur le recyclage d'huile?

moi perso je commencerai d'abord par une bonne vidange filtre avec pieces origine et de l'huile de synthèse castrol en 5w40.
comment était elle entrenue avant t'as des factures?

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 24 Avr 2008 - 13:32

Le cliquetis arrive surtout quand la voiture est froide et il se situe bien au niveau du haut moteur et il n'y à pas de prise d'air sur le recyclage d'huile (j'ai vérifié toute les durites). Pour ce qui est de l'entretien de la voiture avant mon achat bah il n'y à rien de particulier .... Je me suis renseigné pour faire une vidange (chez norauto) et le mec m'à dis que vu le kilométrage et que je ne sais pas quand à été fais la dernière vidange il fallais compter 267 euros !!!!!!!! à ce tarif la j'ai une bouteille en boite et 3 nanas qui me leche l'oreille en sirotant ma vodka !!!!!!!!!! Laughing bref. Toujours le meme souci de ralenti qui deviens de plus en plus instable limite à calé....sniff
Revenir en haut Aller en bas
mikavr6
Pro
Pro
avatar

Prénom : mickael
Age : 38
Ville : dans l'ombre
Voiture : ....bmw only....
Inscription : 01/03/2008
Messages : 1265

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 24 Avr 2008 - 14:40

ce que je voudrais savoir c'est ce que ton probleme de marche moteur est lié au bruit de cliquetis, a mon avis non. donc démonte l'actuateur de ralenti, et nettoie le avec un coton tige et du nettoyant frein ou disolvant pas trop agressif style démaquillant, tu est sur que tu n'as pas de prise d'air au niveau de tes 2 tuyaux qui se prennes sur le couvre culasse et qui vont sous la pipe d'admission, surtout le petit?
et ton soufflet entre le papillon et le papillon, tu l'as démonté pour vérifier en dessous au niveau des raccords des autres durites, et a l'intérieur si il n'etait pas percer?
vérifie bien tout sa et nettoie ton actuateur de ralenti, et dis moi si c'est pareil.

_________________
" Les lois sont toujours utiles à ceux qui possèdent et nuisible à ceux qui n'ont rien. "

" La franchise ne consiste pas à dire tout ce que l'on pense, mais à penser tout ce que l'on dit. "
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Jeu 24 Avr 2008 - 15:38

Oula, je crois que je vais aller acheté le bouquin haynes pour savoir ou se trouve tous ca et comment le démonté. Je te tiens au courant et j'essai de faire ca sois dans la soirée sois demain.... Merci pour tes conseils c'est vraiment super sympa
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 22:19

Bon, voilà des nouvelles de mon problème. J'ai démonté mon régulateur de ralenti et nettoyé comme il faut et toujours le meme probleme La voiture une fois chaude cale à chaque fois que je m'arrete ou elle est à la limite de calé.... Cet après midi je décide donc de changé les bougies pour voir si il y aurais un changement et la surprise Shocked J'ai du passé à peu près 15 minutes à démonté chaque bougie tellement elles étais serrées à mort. Une fois démonté, la bougie n°1 étais noir, la n°2 noir aussi la n°3 pareil avec un tous petit filet d'huile et à partir de là catastrophe, la n°4 étais carrément plongé dans l'huile jusqu'en haut (plus haut que la porcelaine !!!!!) la n°5 pareille et je n'ai pas démonté la n°6 tellement j'étais navré bref je pense que c'est le joint de culasse mais j'aimerais connaitre votre avis...... Merci d'avance pour vos réponses et au cas ou se serais bien le joins de culasse est ce que c'est compliqué ou pas à changé et un schéma serais le bienvenu
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:04

C'est ton joint de couvre culasse qui est mort, Y'a un peu de boulot mais c'est pas trop compliqué.

_________________
 ZONE E30  
Revenir en haut Aller en bas
calibrarnaud
Fidèle
Fidèle
avatar

Prénom : arnaud
Age : 36
Ville : saint nazaire
Voiture : bmw 325i e36
Inscription : 01/04/2008
Messages : 596

MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   Lun 28 Avr 2008 - 23:10

Ok merci Djer, j'oubliais de dire aussi, j'ai remarqué qu'il y avais de la flotte en petite quantité qui sortais du pot d'échappement au démarrage, de quoi ca pourrais venir ? Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: J'en ai marre !!!!!!!!! encore un probleme.....   

Revenir en haut Aller en bas
 
J'en ai marre !!!!!!!!! encore un probleme.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Probleme Démarage 600 Fazer
» Ma 1200 démarre pas après 8 semaines d'inactivité
» mon 1,8 gt ne démarre plus!!!
» Probleme de démarreur ?
» [xantia - électricité] Ne démarre pas, anti demarrage?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum bmw Bm Team  :: Atelier :: Mécanique-
Sauter vers:  
<font color=#000000>forum bmw bmteam bm team FORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30<font color=#FEFEFE>