forum bmw bmteam bm teamFORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30
 
AccueilPortailS'enregistrerMembresVidéoRechercherConnexionFAQGroupes

Partagez | 
 

 re probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: re probleme   Lun 22 Oct 2007 - 21:22

salut a tous bon me revoila apres une semaine de test sur ma bmw e46 318i et c'est pas bon.

je re explique mon probleme pour ce qui n'ont pas suivi mon probleme dans le sujet discussions general.
donc le vase de liquide de refroidissement qui pete je le change ensuite le bouchon du vase de liquide de refroidissement qui pete je le change ensuite le garagiste me dit que j'ai un cylindre qui tourne pas par moment il regarde les bougies et la surprise les bougies n'avait jamais été changer elle etais d'origine ma voiture a 128000km bref donc il me les changes de plus j'avais des vibrations a partir de 2000tr/min a l'arret ou en roulant donc je devais aller au garage pour le probleme de vibrations et la quesque me fait ma voiture a 2km du garage elle CHAUFFE donc quand je suis a l'arret a un feu rouge elle commence a chauffer ensuite quand sa roule ça refroidit mais sa depasse legerement le milieu du compteur bref donc j'arrive au garage et la il me dit que c peut etre un probleme de calorstat ou de pompe a eau Mais un autre probleme interpele mon garagiste la durite qui sort du vase de liquide de refroidissement et tres tres dur donc 1 probleme de plus quesque je fais.

aider moi faut que je sache d'ou ça vient je vais peter un cable je vais jeter cette voiture contre un arbre bref j'en peut plus y t'il une solution?

merci a +
Revenir en haut Aller en bas
thomas
Pro
Pro
avatar

Prénom : thomas
Age : 33
Ville : aube10 (troyes)
Voiture : ///E30 turbo .. ( ML400AMG)
Inscription : 15/09/2007
Messages : 1851

MessageSujet: Re: re probleme   Lun 22 Oct 2007 - 21:41

en quelque mots : tout problème a une solution!!!!
des persones sur le forum pouron sertainement t aidé!!

courage
Revenir en haut Aller en bas
Alpinab10e34
Pro
Pro
avatar

Prénom : Sébastien
Age : 31
Ville : St Pere en Retz
Voiture : M5 e39 2001
Inscription : 02/01/2007
Messages : 2240

MessageSujet: Re: re probleme   Lun 22 Oct 2007 - 21:52

thomas a écrit:
en quelque mots : tout problème a une solution!!!!
des persones sur le forum pouron sertainement t aidé!!

courage
bon ecoute si sa chauffe a l arret panche toi vers ton viscocoupleur. moi a ta place en cas de prob de chauffe jedémonterai la pompe a eau deja verif des pales et du jeu de l arbre, ensuite calorstat mais bon en general c'est ou sa bloc le liuide et sa reste chaud ou sa le laisse trop passé et la sa chauffe pas sa reste au bleu. aller courage c'est urement pas grand chose. meffis toi defois des garagistes qui nous voie arrivé avec nos BMW...

_________________
Revenir en haut Aller en bas
bmiste49
Modérateur
Modérateur
avatar

Prénom : José
Age : 35
Ville : Angers 49
Voiture : ///M3, 530, 740
Inscription : 16/12/2006
Messages : 7339

MessageSujet: Re: re probleme   Lun 22 Oct 2007 - 22:25

avec seb
j'ai eu ce type de probleme sur mon ancienne 318i
comme l'a dit seb change le visco coupleur ( la piece ou est fixé la palme de ventilation) en meme temps regarde si ta vis de purge n'a pas percé (chose qui arrive frequement) enfin effectue une tres tres bonne purge et ca devrait repartir comme en 40
no stress no panique a chaque probleme la solution

_________________

passionné de voiture, signé cette pétition:
http://www.petitionduweb.com/Pole_Mecanique_Beaufort_en_Anjou-3992.html
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: visco coupleur   Lun 22 Oct 2007 - 23:30

Alpinab10e34 a écrit:
thomas a écrit:
en quelque mots : tout problème a une solution!!!!
des persones sur le forum pouron sertainement t aidé!!

courage
bon ecoute si sa chauffe a l arret panche toi vers ton viscocoupleur. moi a ta place en cas de prob de chauffe jedémonterai la pompe a eau deja verif des pales et du jeu de l arbre, ensuite calorstat mais bon en general c'est ou sa bloc le liuide et sa reste chaud ou sa le laisse trop passé et la sa chauffe pas sa reste au bleu. aller courage c'est urement pas grand chose. meffis toi defois des garagistes qui nous voie arrivé avec nos BMW...


une question le visco coupleur si il ne fonctionne pas le ventilo ne dvrais pas tourné alors que la quand ça commence a chauffer le ventilo tourne sans soucis.

a+ et merci
Revenir en haut Aller en bas
Alpinab10e34
Pro
Pro
avatar

Prénom : Sébastien
Age : 31
Ville : St Pere en Retz
Voiture : M5 e39 2001
Inscription : 02/01/2007
Messages : 2240

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 0:50

sur les BMW il ya un ventilo fixe qui est pris su l'arbre de la pompe a eau il tourne donc en fonction du régime moteur et quand sa chauffe le visco embraye la seconde vitesse et tourne donc 2 fois plus vite pour refroidir plus fortement. le ventilo electrique situé face a ton radia mais que tu ne vois pas sert lui en cas d urgence au cas ou le moteur chauffe vraiment fort, il se declenche a l aide d une sonde de temps. mais vaut mieu s arreter avan qu il se met en route . voila je pense que tu confondait un peu tous sa

_________________
Revenir en haut Aller en bas
yan06800
Pro
Pro
avatar

Prénom : Yannick
Age : 35
Ville : cagnes sur mer 06
Voiture : bmw 325ix pack luxe e46
Inscription : 10/03/2007
Messages : 1847

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 11:14

un visco naze tournera quand même, c'est le couple qu'il fournit lorsque le moteur est chaud qui est important, normalement tu doit l'entendre aler plus vite lorsque la caisse est en température essaye de regarder ça... sinon le coup de la vis de purge est probable aussi car ça te fait une prise d'air dans le circuit et donc mise sous pression et mauvais refroidissement

_________________
un VRAI passionné du L6.................
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 14:02

Le ventilo qui est coté pare choc, c'est celui de la clim normalement pour refroidir le condenseur ( radiateur de clim) est ce que tu as un ventilo electrique coté moteur ou un visco relié au moteur? si c'est un electrique tu as peut etre un probleme de sonde/ si c'est un visco il est peut etre mort...

_________________
 ZONE E30  
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: re   Mar 23 Oct 2007 - 16:36

DJER a écrit:
Le ventilo qui est coté pare choc, c'est celui de la clim normalement pour refroidir le condenseur ( radiateur de clim) est ce que tu as un ventilo electrique coté moteur ou un visco relié au moteur? si c'est un electrique tu as peut etre un probleme de sonde/ si c'est un visco il est peut etre mort...

j'ai un ventilo electrique y a pas de visco relié au moteur c'est pour sa que je comprend pas et la je viens d'avoir le garage il et persuadé que c'est un joint de culasse et il me demande l'autorisation de deculassé le soucis c'est que si c'etais un joint de culasse il y aurais de la fumé ou de la mayo mais j'ai rien de tout sa alors le garage me dit que c parceque l'eau ne ce melange pas avc l'huile il passe par le cylindre et c la que j'ai du mal a comprendre est-ce possible que ce soit un joint de culasse ou pas?

merci pour vos reponse a+
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: de plus   Mar 23 Oct 2007 - 16:38

le ventilo lui tourne normalement des que ça chauffe il se mais en route et quand il et froid il et a l'arret.
Revenir en haut Aller en bas
Alpinab10e34
Pro
Pro
avatar

Prénom : Sébastien
Age : 31
Ville : St Pere en Retz
Voiture : M5 e39 2001
Inscription : 02/01/2007
Messages : 2240

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 18:22

la ton garagiste te vois venir mefis toi.moi je m'assurerai des sonde et des autres chose énuméré par les autres membre. je me suis planté donc sur e46 il ya pas d visco. je croyai que c'etais le meme systeme.

_________________
Revenir en haut Aller en bas
bm535
Pro
Pro
avatar

Prénom : Laurent
Age : 52
Ville : Carquefou 44
Voiture : 2002,628 csi,7.33i e23,525 e12,5.40i e39 touring
Inscription : 22/05/2007
Messages : 2669

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 19:29

non seb y a pas de visco sur ce modele


_________________
poussez vous je passe

http://bmwestnantes.forumactif.org/forum
Revenir en haut Aller en bas
http://bmwestnantes.free.fr/
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: re   Mar 23 Oct 2007 - 20:11

Alpinab10e34 a écrit:
la ton garagiste te vois venir mefis toi.moi je m'assurerai des sonde et des autres chose énuméré par les autres membre. je me suis planté donc sur e46 il ya pas d visco. je croyai que c'etais le meme systeme.

salut a toi
oui le garagiste je le vois venir aussi mé bon aparement il a tout verifié meme les sondes et il me dit que la seul chose a faire apres avoir tout verifier c la culasse y a pas d'autre moyen et moi aussi je vois pas d'autre moyen tout a été verifier sondes ,calorstat ,pompe a eau ,il a meme refait une purge je vois pas ce qu'on peut verifier d'autre.

je rapel en gros mon probleme pour voir plus clair

-le vase de liquide de refroidissement qui a peter (CHANGER)
-le bouchon du vase de liquide de refroidissement qui a peter (CHANGER)
-la durite qui et tres dur (d'apres le garagiste il y a trop de pression dans le systeme de refroidissement)
-la voiture qui chauffe surtout a l'arret dans les bouchon. Quand ça roule sa refroidi.
-et des vibrations a partir de 2000 tr/min environ (tout les suport on été verifié et il son tous en bon état.

bref que faire je doit donner ma reponse demain pour le Joint de culasse il demonte ou pas

a+ et merci
Revenir en haut Aller en bas
bmiste49
Modérateur
Modérateur
avatar

Prénom : José
Age : 35
Ville : Angers 49
Voiture : ///M3, 530, 740
Inscription : 16/12/2006
Messages : 7339

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 20:35

perso je ferai moi meme la verification de l'ensemble des piece
cela m'etonne vraiment que ce soit la culasse
il est vrai que l'on est pas a l'abri mais bon
recupere la voiture prend quelque photo poour que l'on te donne conseil pour le demontage et voila
apres verif si c'est bien la culasse tu n'aura plus qu'a la rapporter au garage et effectué les repa mais dans un premier temps commence comme ca enfin c'est le conseil apres tu est libre de tes choix

_________________

passionné de voiture, signé cette pétition:
http://www.petitionduweb.com/Pole_Mecanique_Beaufort_en_Anjou-3992.html
Revenir en haut Aller en bas
collaine
Fidèle
Fidèle
avatar

Prénom : samuel
Age : 32
Ville : 44
Voiture : m3 E36 en cours+clio la poste
Inscription : 23/03/2007
Messages : 416

MessageSujet: Re: re probleme   Mar 23 Oct 2007 - 21:51

cedricE30 a écrit:
Alpinab10e34 a écrit:
la ton garagiste te vois venir mefis toi.moi je m'assurerai des sonde et des autres chose énuméré par les autres membre. je me suis planté donc sur e46 il ya pas d visco. je croyai que c'etais le meme systeme.

salut a toi
oui le garagiste je le vois venir aussi mé bon aparement il a tout verifié meme les sondes et il me dit que la seul chose a faire apres avoir tout verifier c la culasse y a pas d'autre moyen et moi aussi je vois pas d'autre moyen tout a été verifier sondes ,calorstat ,pompe a eau ,il a meme refait une purge je vois pas ce qu'on peut verifier d'autre.

je rapel en gros mon probleme pour voir plus clair

-le vase de liquide de refroidissement qui a peter (CHANGER)
-le bouchon du vase de liquide de refroidissement qui a peter (CHANGER)
-la durite qui et tres dur (d'apres le garagiste il y a trop de pression dans le systeme de refroidissement)
-la voiture qui chauffe surtout a l'arret dans les bouchon. Quand ça roule sa refroidi.
-et des vibrations a partir de 2000 tr/min environ (tout les suport on été verifié et il son tous en bon état.

bref que faire je doit donner ma reponse demain pour le Joint de culasse il demonte ou pas

a+ et merci

desoler mais des le haut du post je m en suis douter tous les signe sont le pour un joint de culasse surtout si elle a un balour a 2000 si il n y avait pas sa je t aurais dit le radiateur qui est entartrer comme sa arrive se qui fait que ton circuit monte en pression.
avant tout controle si il n y a pas de mayo dans l huile apres tu ouvre ton vase (moteur froid) tu le laisse chauffer avec le bouchon du vase ouvert et regarde si il y a des bule dans le vase (compression moteur part dans le circuit)si c est le cas et meme controle t es bougie elle doivent etre couleur rouille et non pas noir ou mouiller (autre signe du joint de culasse)
mais t inquiette pas si sa stombe le balour c est juste un autre probleme qui n est pas lier. controle sa deja et surout le radiateur.
Revenir en haut Aller en bas
http:// http://www.samotorsport.fr
yan06800
Pro
Pro
avatar

Prénom : Yannick
Age : 35
Ville : cagnes sur mer 06
Voiture : bmw 325ix pack luxe e46
Inscription : 10/03/2007
Messages : 1847

MessageSujet: Re: re probleme   Mer 24 Oct 2007 - 11:37

bm535 a écrit:
non seb y a pas de visco sur ce modele


c'est vrai c'est le 318

_________________
un VRAI passionné du L6.................
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: re probleme   Jeu 25 Oct 2007 - 0:48

Ca sent le jt de culasse quand meme... a mon taf ona un detecteur de CO2, c'est direct efficace si y'a un passage de compression dans le circuit de refroidissement le liquide dans l' appareil de test change de couleur...

_________________
 ZONE E30  
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: bientot la reponse   Jeu 25 Oct 2007 - 12:25

DJER a écrit:
Ca sent le jt de culasse quand meme... a mon taf ona un detecteur de CO2, c'est direct efficace si y'a un passage de compression dans le circuit de refroidissement le liquide dans l' appareil de test change de couleur...

salut
bon de toute façon j'ai la reponse ce soir on va bien voir et puis finalement je ne paye pas.l'ancien proprio paye tout vu que c'est mon presque beau pere il ne veut pas me carotte mais sa m'embete quand meme la je suis a pied...

comment ce fait t'il que les garagiste non pas cette appareil sa serais quand meme plus simple?

bref a ce soir pour les resultat j'espere que c'est un joint de culasse sinon je vais attendre encore longtemp avant qu'il trouve la panne comme sa c reglé on en parle plus et je vais enffin pouvoir m'occuper de l'aspect estetique de la voiture (jantes, rabaisser la voiture, cligno blanc et peut etre les angel eyes) on verra plus tard pour le moteur il manque quand meme un peut de puissance d'ailleurs si quelqu'un a une idée pour augmenter un peut la puissance je suis preneur.

a+
Revenir en haut Aller en bas
DJER
Modérateur
Modérateur
avatar

Prénom : jeremy
Age : 36
Ville : Distre
Voiture : E30 Cab/ e36 coupé/ 525i e60
Inscription : 26/12/2006
Messages : 3472

MessageSujet: Re: re probleme   Jeu 25 Oct 2007 - 14:19

Ba pour augmenter la puissance t'as les pupuces mais faut prendre un truc bien quoi, pas une daube a 35 euros qui fait que dalle. Sinon une petite reprogrammation chez un preparateur, une tite ligne complete, ou sinon si c'est pas encore assez tu la revend et tu prends un avion genre M3 ou un 2,8L et la ca va causer un peu plus

_________________
 ZONE E30  
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: m3   Jeu 25 Oct 2007 - 15:41

DJER a écrit:
Ba pour augmenter la puissance t'as les pupuces mais faut prendre un truc bien quoi, pas une daube a 35 euros qui fait que dalle. Sinon une petite reprogrammation chez un preparateur, une tite ligne complete, ou sinon si c'est pas encore assez tu la revend et tu prends un avion genre M3 ou un 2,8L et la ca va causer un peu plus

c sur que un M3 serait l'ideal mais financierement c chaud peut etre un jour je l'espere.

et le plus fiable pour le moteur une reprogamation ou une puce?
Revenir en haut Aller en bas
yan06800
Pro
Pro
avatar

Prénom : Yannick
Age : 35
Ville : cagnes sur mer 06
Voiture : bmw 325ix pack luxe e46
Inscription : 10/03/2007
Messages : 1847

MessageSujet: Re: re probleme   Ven 26 Oct 2007 - 4:07

une reprog c'est beaucoup plus fiable.... mais déjà qu'il ne marche pas ne mettones pas la charrue avant les boeufs alors tu devais avoir ta réponse nan?

_________________
un VRAI passionné du L6.................
Revenir en haut Aller en bas
Pix_49
Accro
Accro
avatar

Prénom : Pierre-Alix
Age : 34
Ville : ANGERS (49)
Voiture : 323i sport 84'
Inscription : 22/04/2007
Messages : 855

MessageSujet: Re: re probleme   Ven 26 Oct 2007 - 7:57

Salut,
Tout d'abord j'suis plutot d'accord avec sam!!
Mais voilà, moi sur mon E30 j'ai eu un soucis un peu bizarre un peu comme toi niveau chauffe mais pas de problemes de regime.
Sous le collecteur d'admission il y'a une durite de LDR qui passe par là et on ne vois pas specialement la fuite!! Pi la tu deviens fou parce que ca chauffe trop!
Bref jettes un coup d'oeil du coté de ton admission voir si tu n'as pas quelque chose!! (perso j'connais pas les E46 mais j'essaie) Sinon ca peut etre un niveau en dessous, et la c'est moins bon
Sinon ton garagiste ,d'la façon dont tu en parles, ca pue le macaque moi j'dis lol! lol!
Revenir en haut Aller en bas
yan06800
Pro
Pro
avatar

Prénom : Yannick
Age : 35
Ville : cagnes sur mer 06
Voiture : bmw 325ix pack luxe e46
Inscription : 10/03/2007
Messages : 1847

MessageSujet: Re: re probleme   Ven 26 Oct 2007 - 14:50

Pix_49 a écrit:
Salut,
Tout d'abord j'suis plutot d'accord avec sam!!
Mais voilà, moi sur mon E30 j'ai eu un soucis un peu bizarre un peu comme toi niveau chauffe mais pas de problemes de regime.
Sous le collecteur d'admission il y'a une durite de LDR qui passe par là et on ne vois pas specialement la fuite!! Pi la tu deviens fou parce que ca chauffe trop!
Bref jettes un coup d'oeil du coté de ton admission voir si tu n'as pas quelque chose!! (perso j'connais pas les E46 mais j'essaie) Sinon ca peut etre un niveau en dessous, et la c'est moins bon
Sinon ton garagiste ,d'la façon dont tu en parles, ca pue le macaque moi j'dis lol! lol!

sur les termes je dirais pas ça mais t'as raison ça pue l'arnaque le borel, enfin ça ne coute rien d'avoir un avis à condition d'en avoir plusieurs qui touche bien ce modèle de caisse (qui ne courre pas forcément les rues )

_________________
un VRAI passionné du L6.................
Revenir en haut Aller en bas
cedricE30
Membre
Membre
avatar

Prénom : cedric
Age : 34
Ville : paris
Voiture : BMW 318i E46
Inscription : 19/09/2007
Messages : 66

MessageSujet: des reponses.   Ven 26 Oct 2007 - 14:53

Pix_49 a écrit:
Salut,
Tout d'abord j'suis plutot d'accord avec sam!!
Mais voilà, moi sur mon E30 j'ai eu un soucis un peu bizarre un peu comme toi niveau chauffe mais pas de problemes de regime.
Sous le collecteur d'admission il y'a une durite de LDR qui passe par là et on ne vois pas specialement la fuite!! Pi la tu deviens fou parce que ca chauffe trop!
Bref jettes un coup d'oeil du coté de ton admission voir si tu n'as pas quelque chose!! (perso j'connais pas les E46 mais j'essaie) Sinon ca peut etre un niveau en dessous, et la c'est moins bon
Sinon ton garagiste ,d'la façon dont tu en parles, ca pue le macaque moi j'dis lol! lol!

bon du nouveau du garagiste alors il a pas tout fini aparament il a demonter la culasse et il a juste vu que le joint de culasse etait aparament poreux donc il me dit qu'il faut qu'il trouve la fissure et il doit metre la culasse a l'epreuve mais il pense que c un JDC sinon sa ne serais pas poreux bref je pense pas que le garagiste soit un macaque oh faite c'etais le garagiste de mon frere qui possede lui aussi une bmw et il me la conseilé lui n'a jamais eu de probleme avec lui.
je serais un peut plus lundi

a+
Revenir en haut Aller en bas
yan06800
Pro
Pro
avatar

Prénom : Yannick
Age : 35
Ville : cagnes sur mer 06
Voiture : bmw 325ix pack luxe e46
Inscription : 10/03/2007
Messages : 1847

MessageSujet: Re: re probleme   Ven 26 Oct 2007 - 14:56

bopn bien alors fonce et fais lui confiance!!!! j'éspère que la note ne va pas etre trop salée en tout cas vu que c'est un bon mécano ... jdc poreux esperons aussi que la culasse n'ai pas de pète!
ps: je suis loin je sais mais j'ai une bonne adresse pour les refrappage de culasses

_________________
un VRAI passionné du L6.................
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: re probleme   

Revenir en haut Aller en bas
 
re probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» Probleme fish eye.
» probleme kit chaine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum bmw Bm Team  :: Atelier :: Mécanique-
Sauter vers:  
<font color=#000000>forum bmw bmteam bm team FORUM BMW E30 E34 E36 E39 E46 E60 E90 E92 E93 F10 F30<font color=#FEFEFE>